<!doctype html>
<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Winepages Feed" href="http://wine-pages.com/feed/">
  
  <title>tom cannavan, UK - Winepages</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wine-pages.com/tom-cannavan-uk/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="tom cannavan, UK - Winepages" />
<meta property="og:description" content="coments Tweet Share 0" />
<meta property="og:url" content="http://wine-pages.com/tom-cannavan-uk/" />
<meta property="og:site_name" content="Winepages" />
<meta property="article:publisher" content="https://www.facebook.com/tom.cannavan" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2015-11-04T20:05:22+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="coments Tweet Share 0" />
<meta name="twitter:title" content="tom cannavan, UK - Winepages" />
<meta name="twitter:site" content="@winepages" />
<meta name="twitter:creator" content="@winepages" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wine-pages.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7ba0398c5afcb2a33bed732834d15d7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fttb-style-css'  href='http://wine-pages.com/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://wine-pages.com/wp-content/plugins/mean-menu-mobile-/meanmenu.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://wine-pages.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://wine-pages.com/wp-content/plugins/read-more-without-refresh/style.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://wine-pages.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://wine-pages.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://wine-pages.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-theme-css'  href='http://wine-pages.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css'  href='http://wine-pages.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://wine-pages.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://wine-pages.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://wine-pages.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://wine-pages.com?sccss=1&#038;ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://wine-pages.com/wp-content/themes/winepages/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://wine-pages.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://wine-pages.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://wine-pages.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://wine-pages.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-custom-0-css'  href='http://wine-pages.com/wp-content/plugins/wpbdp_custom_style.css?ver=7ba0398c5afcb2a33bed732834d15d7d' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js'></script>
<script>window.jQuery || document.write('<script src="http://wine-pages.com/wp-content/themes/winepages/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.0/jquery.validate.min.js?ver=7ba0398c5afcb2a33bed732834d15d7d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/wine-pages.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.3'></script>
<link rel='https://api.w.org/' href='http://wine-pages.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wine-pages.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wine-pages.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wine-pages.com/?p=23400' />
<link rel="alternate" type="application/json+oembed" href="http://wine-pages.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwine-pages.com%2Ftom-cannavan-uk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wine-pages.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwine-pages.com%2Ftom-cannavan-uk%2F&#038;format=xml" />


<style>
/* MeanMenu Style options */ 

</style>

    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
            var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l;_.parentNode.insertBefore(r,_);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        ml('accounts', '616191', 'x1l8g6z3e9', 'load');
    </script>
    <!-- End MailerLite Universal -->
<script>
	function expand(param) {
		param.style.display = (param.style.display == "none") ? "block" : "none";
	}
	function read_toggle(id, more, less) {
		el = document.getElementById("readlink" + id);
		el.innerHTML = (el.innerHTML == more) ? less : more;
		expand(document.getElementById("read" + id));
	}
	</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wine-pages.com/?wordfence_logHuman=1&hid=00FA9CC2BAA268C922B4ECEBF40D653D');
</script>
<!-- Loading LESS stylesheet and less.js -->
<link rel="stylesheet/less" type="text/css" href="http://wine-pages.com/wp-content/themes/winepages/lesscss/app.less"/>
<script type="text/javascript" src="http://wine-pages.com/wp-content/themes/winepages/lesscss/less.js"></script>

<!-- Autorefresh for LESS.js -->
<script type="text/javascript">
  less.env = "development";
  less.watch();
</script>


<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3065879-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body class="post-template-default single single-post postid-23400 single-format-standard tribe-no-js tribe-theme-winepages tom-cannavan-uk sidebar-primary">

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.		</div>
	<![endif]-->

	<div id="mobilemenu" style="position:fixed;width:100%;top:0px"></div>
<header id="masthead" class="banner navbar navbar-default navbar-static-top" role="banner">



	<div id="header-top">
	
		<div class="container">
		
			<div class="row">
			
				<div id="header-advert" class="col-md-9">
				
												<ins data-revive-zoneid="6" data-revive-id="dd0ad055adab006fa9c2b8e8161027dd"></ins>
							<script async src="//wine-pages.com/adserve/www/delivery/asyncjs.php"></script>
											
				</div>
				<!--/#header-advert-->
				
				<div id="wine-searcher" class="hidden-xs hidden-sm col-md-3">
				
					<form id="wineSearcher" action="http://wine-pages.com/" method="get">
					
						<h3>Tasting Note Search</h3>
		
						<div id="searchForm" style="display:block">
						
							<div class="form-group" style="margin-bottom: 7px">
							
								 
								
								<input type="text" name="s" class="form-control" placeholder="Search">
								
								<input name="post_type" type="hidden" value="tasting-notes"/>
						
							</div>

							
						</div>					
					
					</form>
				
				</div>
				<!--/#wine-searcher-->
			
			</div>
			<!--/.row-->
		
		</div>
		<!--/.container-->
			
	</div>
	<!--/#header-top-->
	

	
	<div id="header-main">

		<div class="container">
		
			<div class="row">
	
				<div id="branding" class="col-md-6">
				
					<a href="http://wine-pages.com/"><img src="http://wine-pages.com/wp-content/themes/winepages/assets/img/logo.png" alt="Tom Cannavan's Wine Pages"></a>
				
				</div>
				<!--/#branding-->
				
				<div id="header-right" class="hidden-xs hidden-sm col-md-6">
				
					<div class="social">
					
						<ul>
							
							<li><a target="_blank" href="http://twitter.com/winepages"><i class="fa fa-twitter"></i></a></li>
							<li><a target="_blank" href="http://www.facebook.com/#!/tom.cannavan"><i class="fa fa-facebook"></i></a></li>
							<li><a target="_blank" href="http://www.youtube.com/winepagesTV"><i class="fa fa-youtube"></i></a></li>
							<li><a target="_blank" href="https://instagram.com/tomcannavan/"><i class="fa fa-instagram"></i></a></li>
						
						</ul>					

					</div>
					<!--/.social-->
					
					<div id="main-search" class="hidden-xs hidden-sm">
					
						<form role="search" method="get" class="search-form form-inline" action="http://wine-pages.com/">
  <label class="sr-only">Search for:</label>
  	<i class="fa fa-search"></i>
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Site Search" required>
</form>
					
					</div>
					<!--/#main-search-->
					
					<img id="profile" src="http://wine-pages.com/wp-content/themes/winepages/assets/img/tom-cannavan.png" alt="Tom Cannavan" class="hidden-xs hidden-sm">
					<!--/#profile-->
					
				</div>
				<!--/#header-right-->
			
			</div>
			<!--/.row-->
			
		</div>
		<!--/.container-->
		
		
				
		<!--/.navbar-header-->
		

	</div>
	<!--/#header-main-->	


	<nav id="mastnav" class="collapse navbar-collapse" role="navigation">
	
		<div class="container">
		<ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-home"><a href="http://wine-pages.com/">Home</a></li>
<li class="dropdown menu-forum"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/community/">Forum <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-forum"><a href="/community/">Forum</a></li>
	<li class="menu-register"><a href="/community/index.php?login/">Register</a></li>
	<li class="menu-lost-password"><a href="/community/index.php?lost-password/">Lost Password</a></li>
</ul>
</li>
<li class="dropdown menu-tasted"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/tasting-articles/">Tasted <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-tasting-notes"><a href="/tasting-notes/">Tasting Notes</a></li>
	<li class="menu-tasting-reports"><a href="/tasting-categories/organized-tastings/">Tasting Reports</a></li>
	<li class="menu-producer-profiles"><a href="http://wine-pages.com/tasting-categories/winemakers/">Producer Profiles</a></li>
	<li class="menu-wines-of-the-week"><a href="/tasting-categories/wines-of-the-week/">Wines of the Week</a></li>
	<li class="menu-wines-of-the-month"><a href="http://wine-pages.com/tasting-categories/winesofthemonth/">Wines of the Month</a></li>
</ul>
</li>
<li class="dropdown menu-news-events"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/">News &#038; Events <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-tasting-and-events-diary"><a href="/events">Tasting and Events Diary</a></li>
	<li class="menu-weekly-press-roundup"><a href="http://wine-pages.com/wine-news-categories/weekly-press-roundup/">Weekly Press Roundup</a></li>
	<li class="menu-monthly-wine-news"><a href="http://wine-pages.com/wine-news-categories/monthly-wine-news/">Monthly Wine News</a></li>
	<li class="menu-competition-win-wine"><a href="/wine-competitions/">Competition &#8211; win wine!</a></li>
</ul>
</li>
<li class="dropdown menu-features"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-regional-reports"><a href="/feature-categories/regional-reports/">Regional Reports</a></li>
	<li class="menu-winepages-tv"><a target="_blank" href="https://www.youtube.com/user/winepagesTV">Winepages TV</a></li>
	<li class="menu-tom-on-tv"><a href="/feature-categories/tom-on-tv-1/">Tom on TV</a></li>
	<li class="menu-wines-of-the-year"><a href="/feature-categories/wines-of-the-year/">Wines of the Year</a></li>
	<li class="menu-essays-and-opinions"><a href="/feature-categories/essays-opinions/">Essays and Opinions</a></li>
</ul>
</li>
<li class="dropdown menu-wine-school"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/wine-school-articles/">Wine School <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-online-wine-course"><a href="/wine-school-categories/wine-appreciation-course/">Online Wine Course</a></li>
	<li class="menu-wine-quizzes"><a href="/wine-school-categories/wine-quizzes/">Wine Quizzes</a></li>
	<li class="menu-wine-region-guides"><a href="/wine-school-categories/wine-region-guides/">Wine Region Guides</a></li>
	<li class="menu-wine-20-questions"><a href="/wine-school-categories/wine-20-questions/">Wine 20 Questions</a></li>
	<li class="menu-wine-glossary-a-z"><a href="/wine-school-categories/wine-glossary-a-z/">Wine Glossary (A-Z)</a></li>
	<li class="menu-vintage-charts"><a href="/wine-school-categories/vintage-charts/">Vintage Charts</a></li>
	<li class="menu-book-reviews"><a href="/book-reviews-1/">Book Reviews</a></li>
	<li class="menu-wine-links"><a href="/wine-school-categories/wine-links/">Wine Links</a></li>
</ul>
</li>
<li class="dropdown menu-columnists"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/columnist-articles/">Columnists <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-tom-stevenson"><a href="http://wine-pages.com/columnists/tom-stevenson/">Tom Stevenson</a></li>
	<li class="menu-rosemary-george-mw"><a href="http://wine-pages.com/columnists/rosemary-george/">Rosemary George MW</a></li>
	<li class="menu-natasha-hughes-mw"><a href="http://wine-pages.com/columnists/natasha-hughes/">Natasha Hughes MW</a></li>
	<li class="menu-caroline-gilby-mw"><a href="http://wine-pages.com/columnists/caroline-gilby/">Caroline Gilby MW</a></li>
	<li class="menu-wink-lorch"><a href="http://wine-pages.com/columnists/wink-lorch/">Wink Lorch</a></li>
	<li class="menu-stuart-walton"><a href="http://wine-pages.com/columnists/stuart-walton/">Stuart Walton</a></li>
	<li class="menu-hamish-marett-crosby"><a href="http://wine-pages.com/columnists/hamish-marett-crosby/">Hamish Marett-Crosby</a></li>
	<li class="menu-becky-sue-epstein"><a href="http://wine-pages.com/columnists/becky-sue-epstein/">Becky-Sue Epstein</a></li>
	<li class="menu-occasional-writers"><a href="http://wine-pages.com/columnists/occasional-writers/">Occasional Writers</a></li>
</ul>
</li>
<li class="dropdown menu-food-travel"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/food-and-travel/">Food &#038; Travel <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-byob-directory"><a href="/business-directory/">BYOB Directory</a></li>
	<li class="menu-uk-restaurants"><a href="/food-and-travel-categories/uk-restaurant-reviews/">UK Restaurants</a></li>
	<li class="menu-world-restaurants"><a href="/food-and-travel-categories/world-restaurant-reviews/">World Restaurants</a></li>
	<li class="menu-foodies-travels"><a href="/food-and-travel-categories/foodies/">Foodies Travels</a></li>
	<li class="menu-restaurants-with-rooms"><a href="/food-and-travel-categories/restaurants-with-rooms/">Restaurants with Rooms</a></li>
	<li class="menu-food-and-wine-matching"><a href="/food-and-travel-categories/wine-and-food-matching/">Food and Wine Matching</a></li>
</ul>
</li>
<li class="menu-advertise"><a href="http://wine-pages.com/about/advertise/">Advertise</a></li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/about/">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-about-tom-cannavan"><a href="http://wine-pages.com/about/about-tom-cannavan/">About Tom Cannavan</a></li>
	<li class="menu-wine-pages-newsletter"><a href="http://wine-pages.com/about/newsletter-subscribe/">Wine-Pages Newsletter</a></li>
	<li class="menu-wine-pages-sponsors"><a href="http://wine-pages.com/about/current-sponsors/">Wine-pages sponsors</a></li>
	<li class="menu-support-wine-pages"><a href="http://wine-pages.com/about/donate-to-site/">Support wine-pages</a></li>
</ul>
</li>
</ul>		</div>
	</nav>
	<!--/#mastnav-->
	
</header>
<!--/#masthead-->

	<div class="wrap" role="document">
		<div class="container">
			<div class="content row">
				<div id="breadcrumbs" class="col-md-12"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://wine-pages.com/" rel="v:url" property="v:title">Home</a> → <span class="breadcrumb_last">tom cannavan, UK</span></span></span></div>				<main class="main" role="main">
					


 
	<div class="row">
	
		<aside id="wine-aside" class="wine-aside col-md-2">
			
			<div class="inner">
				
				<div class="author">
				
					By <a href="http://wine-pages.com/author/admin/" rel="author" class="fn">admin</a>
				
				</div>
				
				<div class="date">
			
					<time class="updated" datetime="2015-11-04T20:05:22+00:00">4th November 2015</time>
				
				</div>
				
				<div id="asideshare" class="share">
				
					<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=tom+cannavan%2C+UK: http://wine-pages.com/tom-cannavan-uk/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwine-pages.com%2Ftom-cannavan-uk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>				
				</div>
			
			</div>
		
		</aside>

		<article class="col-md-10 post-23400 post type-post status-publish format-standard hentry category-uncategorised">
		
			<header>
				<h1 class="entry-title">tom cannavan, UK</h1>
			</header>
									
			<div class="entry-content" style="line-height:21px">
				<p>coments</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=tom+cannavan%2C+UK: http://wine-pages.com/tom-cannavan-uk/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwine-pages.com%2Ftom-cannavan-uk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>				
				<div id="related-tasting-notes">
				
					 						
				</div>
				<!--/#related-tasting-notes-->
				
			</div>
		
			<footer>
								
			</footer>
			
			
<section id="comments" class="comments">
  
  
  </section>
			
		</article>
		
	
	</div>
  
				</main>
				<!-- /.main -->
								<aside class="sidebar" role="complementary">
					<div class="inner">
	
		
	<section class="advert widget">
	
						<ins data-revive-zoneid="7" data-revive-id="dd0ad055adab006fa9c2b8e8161027dd"></ins>
				<script async src="//wine-pages.com/adserve/www/delivery/asyncjs.php"></script>
					</section>
	
	<section class="advert widget">
						<ins data-revive-zoneid="8" data-revive-id="dd0ad055adab006fa9c2b8e8161027dd"></ins>
				<script async src="//wine-pages.com/adserve/www/delivery/asyncjs.php"></script>
					</section>
	
	<section class="advert widget">
						<ins data-revive-zoneid="9" data-revive-id="dd0ad055adab006fa9c2b8e8161027dd"></ins>
				<script async src="//wine-pages.com/adserve/www/delivery/asyncjs.php"></script>
					</section>
	
		
	<br />
	
		
	</div>
				</aside>
				<!-- /.sidebar -->
							</div>
			<!-- /.content -->
		</div>
		<!--/.container-->
	</div>
	<!-- /.wrap -->

	<footer id="mastfooter" class="content-info" role="contentinfo">

	<div class="container">
	
		<div class="row">
		
			<div id="footer-branding" class="col-md-6">
			
				<a href="http://wine-pages.com/"><img src="http://wine-pages.com/wp-content/themes/winepages/assets/img/logo.png" alt="Tom Cannavan's Wine Pages"></a>
			
			</div>
			
			<nav id="footer-nav" class="col-md-6">
			
				<ul id="menu-footer-navigation" class=""><li class="menu-home"><a href="http://wine-pages.com/">Home</a></li>
<li class="menu-subscribe"><a href="http://wine-pages.com/about/newsletter-subscribe/">Subscribe</a></li>
<li class="menu-advertise"><a href="http://wine-pages.com/about/advertise/">Advertise</a></li>
<li class="menu-contact"><a href="http://wine-pages.com/contact">Contact</a></li>
<li class="menu-policies-and-privacy"><a href="http://wine-pages.com/privacy">Policies and Privacy</a></li>
</ul>			
			</nav>
			
		</div>
		<!--/.row-->
		
	</div>
	<!--/.container-->
	
</footer>
<!--/#mastfooter-->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript' src='http://wine-pages.com/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/wine-pages.com\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow001.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"75","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/plugins/mean-menu-mobile-/jquery.meanmenu.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/themes/winepages/assets/vendor/modernizr/modernizr.js'></script>
<script type='text/javascript' src='http://wine-pages.com/wp-content/themes/winepages/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://wine-pages.com/wp-includes/js/wp-embed.min.js?ver=7ba0398c5afcb2a33bed732834d15d7d'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css">#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: <%= month_week_view.cell_inactive_bg_color %>;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: <%= month_week_view.border_dark_color %>;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: <%= month_week_view.border_light_color %>;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.cell_inactive_header_bg_color %>;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: <%= month_week_view.cell_header_bg_color %>;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: <%= month_week_view.table_header_bg_color %>;
					border-left-color: <%= month_week_view.table_header_bg_color %>;
					border-right-color: <%= month_week_view.table_header_bg_color %>;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: <%= month_week_view.highlight_color %>;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: <%= month_week_view.highlight_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= month_week_view.highlight_color %>;
					background-color: <%= month_week_view.highlight_color_rgba %>;
					border-color: <%= month_week_view.highlight_border_color %>
				}

			
				.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= general_theme.accent_color %>;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: <%= general_theme.accent_color %>;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.accent_color %>;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: <%= global_elements.link_color %>;
				}
			
				#tribe-bar-form {
					background-color: <%= global_elements.filterbar_color %>;
				}

				#tribe-bar-views .tribe-bar-views-inner {
					background-color: <%= global_elements.filterbar_color_darker %>;
				}

				#tribe-bar-collapse-toggle {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a {
					background-color: <%= global_elements.filterbar_color_darker %>;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option.tribe-bar-active a:hover {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a:hover {
					background-color: <%= global_elements.filterbar_color %>;
				}

				#tribe-bar-form .tribe-bar-submit input[type=submit] {
					background-color: <%= global_elements.filterbar_color_darkest %>;
				}

				#tribe-bar-form input[type="text"] {
					border-bottom-color: <%= global_elements.filterbar_color_darkest %>;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: <%= global_elements.button_color %>;
				}</script><style type="text/css" id="tribe_events_pro_customizer_css">#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #e5e5e5;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #c6c6c6;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #d8d8d8;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #c6c6c6;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #a0a0a0;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #3a3a3a;
					border-left-color: #3a3a3a;
					border-right-color: #3a3a3a;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #1b75bb;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #1b75bb;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #1b75bb;
					background-color: rgba( 27, 117, 187, .75 );
					border-color: #114b78
				}

			
				.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #21759b;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #21759b;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #21759b;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #21759b;
				}
			
				#tribe-bar-form {
					background-color: #f5f5f5;
				}

				#tribe-bar-views .tribe-bar-views-inner {
					background-color: #dbdbdb;
				}

				#tribe-bar-collapse-toggle {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a {
					background-color: #dbdbdb;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option.tribe-bar-active a:hover {
					background-color: transparent;
				}

				#tribe-bar-views .tribe-bar-views-list .tribe-bar-views-option a:hover {
					background-color: #f5f5f5;
				}

				#tribe-bar-form .tribe-bar-submit input[type=submit] {
					background-color: #a8a8a8;
				}

				#tribe-bar-form input[type="text"] {
					border-bottom-color: #a8a8a8;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #1b75bb;
				}</style>
<script>

jQuery(document).ready(function () {
    jQuery('header nav').meanmenu({
        meanMenuContainer: 'body',        
        meanMenuClose: 'X',
        meanDisplay: 'block',
        meanMenuCloseSize: '18px',
        meanMenuOpen: '<span /><span /><span />',
        meanRevealPosition: 'right',
        meanRevealPositionDistance: '0',
        meanRevealColour: '',
        meanScreenWidth: '768',
        meanNavPush: '',
        meanShowChildren: true,
        meanExpandableChildren: true,
        meanExpand: '+',
        meanContract: '-',
        meanRemoveAttrs: false,
        onePage: false,
        removeElements: ""
    });
});

</script>


</body>
</html>
